Amateurfunk Forum

Fragen und Antworten zum Thema Funk
irc
Aktuelle Zeit: Di 16.1.2018 8:28

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 20 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
BeitragVerfasst: Fr 10.2.2017 22:48 
Offline
S8
S8

Registriert: Di 28.7.2015 8:21
Beiträge: 658
antivirus hat geschrieben:
Es geht NICHT nur um die Einstrahlungs Probleme.
Die Box selber strahlt auch selber wie ein Weihnachsbaum !
Lass mal einen Breitbandigen Empfänger von 70khz bis 60 mhz durch laufen ;)

Ich wohne in einer Grossstadt und unser LTE hier rennt auf ~800 Mhz
Der entsprechende Mast steht etwa 1.92 km Luftlinie entfernt..

Zumal mein Provider mit der 6490 nun die Tage auch 1 Gbit Download und 200 mbit Upload anbieted.
Da muss oberhalb 750 mhz schon viel an Kanälen frei sein ;)
Im Moment komme ich auf 210 Mbit Down / 42 Mbit Up Speed, der auch soweit mit der neuen Box ganz gut eingehalten wird


dl5rk hat geschrieben:
Komische Up- und Downloadfrequenzen hast du da schon...
Sind ja alle im 800MHz LTE Bereich und ein Upload sogar auf 23 MHz. Vermutlich dann noch den LTE Mast nebenan?

Ich hab 24 Kanäle Down und 4 Up in meiner 6490, alles oberhalb 30 MHz bzw. unter 800 MHz. Somit auch keinerlei Probleme...

Ich glaube 99% haben kein Problem mit der 6490, in Städten gibts normal kein 800 MHz LTE. Daher wundert mich so eine "Umtauschaktion" schon sehr, gibt es da irgendwo was schriftliches, Link etc? ?


Hab grad bei meiner 6340 nachgesehen, ich habe 100MBit/s Download und 5MBit/s Upload. So sehen die Kanäle und Frequenzen bei mir aus. Ich wüsste jetzt nicht, wo mich die Fritz!Box stören sollte ??
Dateianhang:
kabel_informationen.jpg


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Nach oben
 Profil  
 
BeitragVerfasst: Sa 11.2.2017 9:18 
Offline
S8
S8
Benutzeravatar

Registriert: So 10.4.2011 10:26
Beiträge: 1068
Wohnort: Köln
Schau auf deine unkorrigierbaren Fehler.

Da ist das Problem. Auch bei dir stört irgend etwas deine Fitzbox. Nicht LTE,aber irgend etwas anderes.

Es ging in MEINEM Fall um LTE Störungen von aussen in die Fritzbox.
Und das sie den gesamten Bereich von 17 khz bis weit über 300 mhz mit bösen Oberwellen gestört hatte.
Was aber dann nicht explizit im Messprotokoll erhoben wurde.


Jedenfalls ist auch deine Box nicht Störstrahlungs sicher, wie man schon sehr gut erkennen kann.

Durch die fehlende Abschirmung stört die Fritzbox selber auch . Alleine durch alle möglichen Oberwellen.
Lass mal einen SDR laufen und check mal zw 100 khz und 60 mhz...

Die unkorrigierbaren Fehler sorgen dafür ,das dein Internet Speed in die Knie geht und auch ein möglicherweise angeschlossenes Voip ziemlich gestört wird...

Und , auch du kommt niemals mit dieser Fritzbox auf deine 100 Mbit..das ist mal ganz sicher..Im besten Fall irgend etwas zw 50-75 Mbit.

Du zahlst aber für 100/5 Mbit..
Ich jedenfalls zahle für 212.8 Mbit/s 44 Mbit/s und bekomme sie nun auch störungsfrei

73

_________________
Icom IC-R8600 - Runbo P12 VHF/DMR - Expert MB1 - 2* CODAN 2110 MANPACK - R&S ManPack MR3000H - R&S XK4115K - G5RV - Chameleon TD - Chameleon Hybrid - Wellbrook ALA-1530 - NTI MegActiv 305 - SCS Dragon P4 7800 Modem


Nach oben
 Profil  
 
BeitragVerfasst: Sa 11.2.2017 9:36 
Offline
S8
S8
Benutzeravatar

Registriert: So 10.4.2011 10:26
Beiträge: 1068
Wohnort: Köln
Ich zahle ungerne für 200 Mbit , wenn ich nur 1 Mbit bekomme.

So sah es mit der alten Fritzbox aus

Dateianhang:
newspeed.jpg



Und so mit der neuen gut abgeschirmten Fritzbox ;)


Dateianhang:
speed10.jpg


73


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

_________________
Icom IC-R8600 - Runbo P12 VHF/DMR - Expert MB1 - 2* CODAN 2110 MANPACK - R&S ManPack MR3000H - R&S XK4115K - G5RV - Chameleon TD - Chameleon Hybrid - Wellbrook ALA-1530 - NTI MegActiv 305 - SCS Dragon P4 7800 Modem


Nach oben
 Profil  
 
BeitragVerfasst: Sa 11.2.2017 10:28 
Offline
S8
S8

Registriert: Di 28.7.2015 8:21
Beiträge: 658
Ich kann deinen Ärger ja nachvollziehen und ich sehe die Übertragungsfehler die mich aber nicht weiter beunruhigen oder stören. Mein Downloadspeed momentan von meinm Punkt bis zur Vermittlungsstelle wird mit 112MBit/s gemessen, der Upload bei ~6MBit/s. Also mehr wie ich eigentlich vereinbart habe. Um das zu bestätigen habe ich Verbindungstests durchgeführt und zwar nicht diese läpperlichen DSL-Speedtests die per HTTP angeboten werden sondern direkt per FTP bzw. SCP. Als Server habe ich drei verschiedene Server/Backbone ausprobiert und dabei habe ich Testdateien in der Größe von 100MB, 1000MB, und 5000MB übertragen. Die durchschnittliche Übertragungsrate wird angezeigt, man kann das aber einfach selbst ausrechnen mit Hilfe der Gesamtdauer(Zeit) und dem übertragenenen Volumen(Dateigröße). In meinem Falle waren das ~12MB/sec throughput. Das ist ein realistischer Wert, wenn du nämlich Headerdaten,Protokollrelevante Fehlerkorrekturen usw. abziehst, dann ist ein realistischer Wert so um die 90%. Ich kann also nicht meckern, habe den Anschluss schon seit mehreren Jahren, habe absolut keine Verbindungsabbrüche, Downloadrateneinbrüche oder dergleichen. Und ich arbeite seeeeeeeehr intensiv mit diesem Internetanschluss.

Natürlich, wenn ich einen SDR einschalte und im Bereich der angegebenen Kanälen/Frequenzen messe, werde ich sicherlich was finden, ist doch klar.

73
Miro


Nach oben
 Profil  
 
BeitragVerfasst: Sa 11.2.2017 14:46 
Offline
S8
S8
Benutzeravatar

Registriert: So 10.4.2011 10:26
Beiträge: 1068
Wohnort: Köln
So in etwa sehe ich das auch ..

Nur darf die Box einfach keine Störsignale nach aussen bringen ,bzw sich von Signalen von aussen stören lassen.

So ist das nun mal.
Macht sie das trotzdem, wird sie vom Gesetzt her eingestampft.

So sind die Gesetze nun mal.. ;)

Und ich hab es durch gezogen..Mir aber auch völlig egal ,was mein Provider oder AVM dazu sagt !
Die haben sich halt auch an Gesetze zu halten.Auch mit ihren Mio/Miard im Hintergrund.

Ich nutze meinen Internet Anschluss auch sehr viel.. und weiss natürlich das 10mbit keine realen 10mbit sind ;)
Ich habe selber eigene Server und weiss das ich dort ,auch über Glasfaser nie auf 100 oder 1000 Mbit komme ;)

73

_________________
Icom IC-R8600 - Runbo P12 VHF/DMR - Expert MB1 - 2* CODAN 2110 MANPACK - R&S ManPack MR3000H - R&S XK4115K - G5RV - Chameleon TD - Chameleon Hybrid - Wellbrook ALA-1530 - NTI MegActiv 305 - SCS Dragon P4 7800 Modem


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 20 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:


Amateurfunk Elektronikforum Physik-Lab Auto Blog Elektroshop PostgreSQL Forum SEO-Blog Inline Skating