Amateurfunk Forum

Fragen und Antworten zum Thema Funk
irc
Aktuelle Zeit: Do 18.1.2018 6:37

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 92 Beiträge ]  Gehe zu Seite 1, 2, 3, 4, 5 ... 7  Nächste
Autor Nachricht
BeitragVerfasst: So 27.11.2016 13:04 
Offline
S8
S8

Registriert: Fr 14.10.2016 20:29
Beiträge: 109
Hallo

Vor ca. 14 Tagen war de Welt noch in Ordnung , jetzt nicht mehr . :roll:

Beispiel 20 Meter , S9+ , abgeschwächt zwischen S9 bis S9+ .

Dateianhang:
20m.JPG




Antenne ist eine Eigenbau mag. loop , TRX ist ein FT817 , Aufstellungsort der Antenne ist der Balkon , ein verändern des Standortes der Antenne z.b. 10m weit weg in die Wohnung ändert nichts .

Probehalber habe ich den TRX über eine externe Batterie mit Spannung versorgt und die komplette Wohnung Stromlos gemacht , keine Änderung .

Probehalber meine Zweitantenne ( endgespeister Draht ) angeschlossen , keine Änderung .

Probehalber (eine andere Möglichkeit habe ich nicht ) den SDR-Stick an die Antenne angeschlossen ( siehe Bild oben ) .

Betroffen ist der komplette Kurzwellenbereich .

Meine Frage wäre , welche Möglichkeiten habe ich der Sache auf den Grund zu gehen , bzw. was könnte das sein ?

Das " was " dürfte schwer zu beurteilen zu sein , das sehe ich wohl ein , aber evtl. hat ja jemand von euch eine vage Ahnung was/wer der Verursacher sein könnte .

https://www.youtube.com/watch?v=nRY0qzkfSB4


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

_________________
Gruss

Uli


Nach oben
 Profil  
 
BeitragVerfasst: So 27.11.2016 14:51 
Offline
S8
S8

Registriert: Fr 30.5.2014 12:14
Beiträge: 104
Die Störungsquelle sollte sich mit dem FT817 und einem Stück Draht lokalisieren lassen. Kommt es aus einer Nachbarwohnung und du kennst ihn nicht
kostet es einen Anruf bei der Störungsstelle der BNetzA.
Leider wird der "Service" viel zu wenig genutzt.


Nach oben
 Profil  
 
BeitragVerfasst: So 27.11.2016 16:40 
Offline
S8
S8

Registriert: Fr 14.10.2016 20:29
Beiträge: 109
Hallo

Die Idee kam mir vorhin auch ( manchmal sieht man den Wald vor lauter Bäumen nicht ) .


Verursacher gefunden , die selbst eingebauten Fehler sind doch immer die besten :roll:


Ich hatte ja erwähnt das ich die komplette Wohnung Stromlos gemacht hatte , die Störungen waren aber immer noch vorhanden .

Ich hätte mir evtl. mehr Zeit nehmen sollen als nur mal " eben " zu gucken ob die Störungen noch das sind .

Hätte ich ca. 30 Sekunden gewartet hätte ich den Verursacher sofort gefunden .


Das Netzteil vom Laptop ist der Verursacher , man glaubt garnicht wie lange es dauert bis die Kontrollleuchte von so einem Netzteil braucht bis sie erlischt und somit das Netzteil Stromlos ist .

Jetzt handelt es sich um ein neues Netzteil , zur Gegenprobe habe ich anderes Netzteil angeschlossen , aber auch hier gibt es wieder Störungen , was natürlich blöd ist wenn man mit dem Laptop die eine oder andere Digitale Betriebsart betreiben möchte .

Mal schaun wie ich das Problem löse .

Immerhin kann ich nun wieder Störungsfrei empfangen , ein Glück :D

Ich wollte schon die BNA einschalten , das wäre ja mal richtig peinlich geworden :oops:

_________________
Gruss

Uli


Nach oben
 Profil  
 
BeitragVerfasst: So 27.11.2016 18:08 
Offline
S8
S8

Registriert: Di 6.8.2013 6:56
Beiträge: 1252
Wohnort: Aurich
Für den Amateurfunk verwende ich nur gebrauchte Lenovo Thinkpads, die waren zurecht mal so teuer und sind jetzt in der Regel refurbished* für unter 300 EUR zu haben.

*wiederaufbereitet

_________________
73
Karsten
DK7BY


Nach oben
 Profil  
 
BeitragVerfasst: So 27.11.2016 18:18 
Offline
S8
S8

Registriert: Fr 14.10.2016 20:29
Beiträge: 109
Ein Netzteil reicht allemal .

Extra deswegen ein neues Laptop kaufen kann nicht die Lösung sein .

_________________
Gruss

Uli


Nach oben
 Profil  
 
BeitragVerfasst: So 27.11.2016 20:18 
Offline
S8
S8

Registriert: Di 26.8.2008 22:59
Beiträge: 9411
Reicht ja ein altes original IBM Netzteil.. ;=)
Wenn Stecker und Spannung passt..
Man kann sich auch selber ein sekundär getaktetes Schaltnetzteil bauen und gut abblocken.

73 de DL3FOX Uwe

_________________
Heute im Angebot: Die Service Wüste


Nach oben
 Profil  
 
BeitragVerfasst: So 27.11.2016 20:20 
Offline
S8
S8

Registriert: Fr 14.10.2016 20:29
Beiträge: 109
Das wollte ich quasi damit gesagt haben :-)

_________________
Gruss

Uli


Nach oben
 Profil  
 
BeitragVerfasst: Mo 28.11.2016 9:10 
Offline
S6
S6

Registriert: Mi 25.5.2016 14:21
Beiträge: 45
Hi,

hatte früher auch ein refurbished (IBM) Lenovo Thinkpad in Verwendung. Dieses kam damals mit einem "nicht-Lenovo" Netzteil, hatte durchgehend S9+10 Störpegel.
Hab das dann gegen ein Lenovo-Netzteil getauscht und Ruhe war.

vy 73 de Ernst
OE3IDE


Nach oben
 Profil  
 
BeitragVerfasst: Mo 28.11.2016 9:35 
Offline
S8
S8
Benutzeravatar

Registriert: Di 14.1.2014 11:13
Beiträge: 268
Wohnort: GT
Ich habe auch ein LENOVO und keine Störungen.

_________________
Gruß, Roger


Nach oben
 Profil  
 
BeitragVerfasst: Mo 28.11.2016 16:13 
Offline
S8
S8

Registriert: Mo 29.12.2008 22:00
Beiträge: 2574
Wohnort: Schleswig-Holstein
DK6DV hat geschrieben:
Ich wollte schon die BNA einschalten , das wäre ja mal richtig peinlich geworden :oops:


Nö, das solltest Du immer noch machen, damit die BNetzA den Händler / Hersteller auffordern kann das Netzteil entsprechend Richtlinie 2014/30/EU aus dem Verkehr zu ziehen. Was wäre, wenn Dein Nachbar morgen dieses Notebook kauft ... ?

_________________
73
Karsten
DL8LBK


Nach oben
 Profil  
 
BeitragVerfasst: Mo 28.11.2016 18:44 
Offline
S8
S8

Registriert: Fr 14.10.2016 20:29
Beiträge: 109
Hallo Karsten

So gesehen hast du natürlich Recht , das Netzteil gehört zu einem ASUS-Laptop .

Eigentlich war ich immer der Meinung das die brauchbare Sachen herstellen .

Wie man sich doch irren kann .

_________________
Gruss

Uli


Nach oben
 Profil  
 
BeitragVerfasst: Mo 28.11.2016 18:57 
Offline
S8
S8

Registriert: Mo 29.12.2008 22:00
Beiträge: 2574
Wohnort: Schleswig-Holstein
DK6DV hat geschrieben:
So gesehen hast du natürlich Recht ,


Wir sollten, nachdem das neue EMVG im Bundestag durchgedrückt wurde, die BNetzA mit Störungsmeldungen von der Problematik überzeugen. Im Bundestag wurde gefragt, wie oft denn solche Störungen gemeldet wurden. Wir sind offenbar viel zu devot.

Was Asus angeht: Die unterliegen alle dem Kostendiktat der Finanzabteilung.

_________________
73
Karsten
DL8LBK


Nach oben
 Profil  
 
BeitragVerfasst: Mo 28.11.2016 19:07 
Offline
S8
S8

Registriert: Sa 26.3.2016 19:45
Beiträge: 1019
Ich habe im Rahmen von "ESmog"-Messungen :-) (Neugierde) diverse Schaltnetzteile per Koppelspule und Spektrumanalyzer (Conrad uralt, PC-Vorsatz) "gemessen" - d.h. die Bilder angeschaut, aber nur die Basis-Frequenz notiert, und bis 20 MHz geschaut, wie weit die Oberwellen reichen. Pegelmessung in dem Sinne keine, nur grob geprüft, bis zu welchem Abstand überhaupt mit der Primitiv-Sonde meßbar. Es sind schon spürbare Unterschiede zwischen diversen ESL und PC Netzteilen. Bisher haben meine IBM/Lenovo-Netzteile dabei sehr gut abgeschnitten. Ich werde das mal mit dem neuen LED-Kram wiederholen ......

Man kann grob auch per Kofferradio oder Handfunke mit entspr. RX Bereich LW-MW-KW ganz grob testen und "Meter-genau" die Unterschiede hören. Einige Teile sauen ganz ordentlich ............. und CE haben alle. Man bezahlt bei Markenware nicht nur den Markennamen mit. Aus den Anfängen der PC Zeit ist mir bekannt, daß IBM-PC Chips mit Mil-Standard drin hatten, und das war bei weitem nicht bei allen anderen Herstellern üblich. Im Schaltnetzteilbereich gibt es etliche "Sparversionen", sparen bei den Entstörteilen.

73 Peter

ps @dk6dv: ASUS baut super Platinen. Manchmal muß auch Netzteil und PC zusammen passen -- d.h. die Belastung sollte nicht unbedingt überdimensioniert sein. Ich hatte mit einem dicken geregelten Netzteil (Trafo, Strombegrenzung, etc.) mal Probleme, als ein ausgeschaltetes Gerät dran gehängt wurde, welches vor dem Ein-Aus Switch ein dickes C in der DC-Zuleitung hatte. Die ganze Mimik fing das Schwingen an, wenn außer einem C keine Last dran war - also eingeschaltet, aber sekundär Leerlauf (mit Oberwellen bis ~4MHz). Fix per Schaltungseingriff, war einfacher als die Sucherei nach dem Übeltäter ...........


Nach oben
 Profil  
 
BeitragVerfasst: Mo 28.11.2016 21:12 
Offline
S8
S8

Registriert: Fr 14.10.2016 20:29
Beiträge: 109
Hallo zusammen

Ich habe gerade eben die BNA per email kontaktiert , alles so genau wie möglich beschrieben und ein paar Videos der email angefügt damit man sich dort schonmal ein Bild machen kann .

Desweiteren konnte ich heute Abend z.b. im 10MHz Bereich einen Störpegel ( nur rauschen kontinuierlich ) von S9 bis 9+20 feststellen .

14MHz bis 28MHz ungefair bei S8 bis S9 .

Und ich dachte ich wäre jetzt auf der sicheren Seite . :roll:

Die Netzteile verursachen ( reproduzierbar ) Störungen , die Dinger werde ich den Leuten von der BNA auch mal zeigen , bzw. wenn gewünscht anschliessen damit die sich selber das Elend angucken / anhören können .

Jetzt warte ich erst einmal ab was passiert .

Ich werde berichten .

_________________
Gruss

Uli


Nach oben
 Profil  
 
BeitragVerfasst: Di 29.11.2016 18:06 
Offline
S8
S8

Registriert: Fr 14.10.2016 20:29
Beiträge: 109
Hallo

Ich habe heute eine Eingangsbestätigung erhalten von der BNA , meine mail wurde an die zuständige Dienststelle ( PMD ) weitergeleitet .

_________________
Gruss

Uli


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 92 Beiträge ]  Gehe zu Seite 1, 2, 3, 4, 5 ... 7  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:


Amateurfunk Elektronikforum Physik-Lab Auto Blog Elektroshop PostgreSQL Forum SEO-Blog Inline Skating