Amateurfunk Forum

Fragen und Antworten zum Thema Funk
irc
Aktuelle Zeit: Mo 19.2.2018 18:45

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: [FT-857] steps stimmen nicht
BeitragVerfasst: Do 13.10.2016 20:16 
Offline
S7
S7

Registriert: Di 8.10.2013 12:20
Beiträge: 64
Ahoi,

ich habe eienen gelegentlich auftretenden Fehler in meinem FT-857D.

Gelegentlich stimmen die Steps nicht. Für SSB habe ich z.b. 1 kHz eingstellt, aber die Frequenz wird immer um 2 kHz geändert.

Das passiert in jeder Betriebsart in jedem Band. Nur ein Factory Reset hilft.

Hat jemand eine Idee?


73 Joshua, DC7IA · KK4RVI


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: [FT-857] steps stimmen nicht
BeitragVerfasst: Do 13.10.2016 21:56 
Offline
S8
S8

Registriert: So 9.7.2006 11:36
Beiträge: 2276
Wohnort: Ludwigshafen
Mit dem kurzen Drücken der Powertaste die Schrittweite auf "fast" gestellt ist es nicht?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: [FT-857] steps stimmen nicht
BeitragVerfasst: Do 13.10.2016 22:36 
Offline
S8
S8

Registriert: Di 15.1.2013 11:02
Beiträge: 188
Mit dem DTMF Mikrofon passiert mir die ungewollte Umstellung auf FAST ständig. :oops:

73 Chris

_________________
DL1CR


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: [FT-857] steps stimmen nicht
BeitragVerfasst: Fr 28.10.2016 3:21 
KK4RVI hat geschrieben:
Ahoi,

ich habe eienen gelegentlich auftretenden Fehler in meinem FT-857D.

Gelegentlich stimmen die Steps nicht. Für SSB habe ich z.b. 1 kHz eingstellt, aber die Frequenz wird immer um 2 kHz geändert.

Das passiert in jeder Betriebsart in jedem Band. Nur ein Factory Reset hilft.

Hat jemand eine Idee?


73 Joshua, DC7IA · KK4RVI


Machmal gibt der Fastknopf den Geist auf. Mal Neunerfunk fragen, der kann helfen.


Nach oben
  
 
 Betreff des Beitrags: Re: [FT-857] steps stimmen nicht
BeitragVerfasst: Sa 10.2.2018 17:17 
Offline
S7
S7

Registriert: Di 8.10.2013 12:20
Beiträge: 64
[solved]


Falls noch jemand das gleiche Problem hat: Factory Reset löst es.

Mein FT-817ND hat dasselbe Problem auch gelegentlich mal. Die Steps sind dabei immer genau das doppelte vom eingestellten.

73 Joshua | DC7IA | KK4RVI


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:


Amateurfunk Elektronikforum Physik-Lab Auto Blog Elektroshop PostgreSQL Forum SEO-Blog Inline Skating